Error: 'OLE-error-C8000247' when running a Vulnerability Check