Unable to install the update package lnss_112_vulns.7z (vulnerabilities database)