Error: 'installer: Must be run as root to install this package.' when patching Mac OS X with GFI LanGuard