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Exinda | VoIP Performance in Solutions Center shows only 10 calls

Summary

VoIP Performance in Solutions Center shows only 10 calls

Overview

  • When looking at the VoIP Performance section in the Solutions Center on ExOS version 7, the Worst Inbound and Worst Outbound Conversations tables show a fixed limit of 10 entries.
  • So, even if table items are set to display 50 entries and the graph is labeled "Worst 50 Inbound VoIP Conversations", it will still only show 10 calls.

Cause

  • This is caused by a known software defect in ExOS version 7.

Resolution

  • Upgrade to ExOS 7.4 or above, this contains the bug fix for this problem.
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  1. Priyanka Bhotika

  2. Posted

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