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Wake-On-Lan (WOL) is not starting the client machines

Answer

Problem

WOL is not starting the client machines

Environment

- All GFI LanGuard versions

 - All supported platforms

Solutions

Solution 1:

If you have routers between the client machine and the GFI LanGuard machine, the router and the GFI LanGuard machine must be configured to allow Wake-on-LAN broadcast packets on UDP port 9.

If there are no routers or if the problem persists check the next solution.

Solution 2:

Configure Wake-on-LAN on the client machine:

http://go.gfi.com/?pageid=LanGuardHelp#cshid=WOL

Causes

  • Router or firewall is blocking the packages for WOL.
  • WOL is not configured on the remote machines.
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  1. Priyanka Bhotika

  2. Posted

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