Overview
Bandwidth is limited to old license after an upgrade.
Root Cause
The old license is still active in Exinda.
Resolution
If the bandwidth seems to be limited to an old license, check to make sure that the old license is deleted from the Exinda:
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Licenses can be found under: Configuration > System > Setup > License tab.
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Remove the old license from here, and install your latest license if it's not already on the Exinda.
Priyanka Bhotika
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