Start a conversation

The IMAP Access section within the Client Access tab is grayed out

Answer

PROBLEM

The IMAP Server option under Configuration > Client Access is grayed out.

ENVIRONMENT

  • GFI Archiver
  • All supported environments

SOLUTION

Enable the feature via via Configuration > IMAP Server.

CAUSE

The IMAP server needs to be enabled for the entry to be available on the the Client Access tab.
Choose files or drag and drop files
Was this article helpful?
Yes
No
  1. Priyanka Bhotika

  2. Posted

Comments